Technical Docs

Search Documentation

Function: is_incompatible_events_core_installed

Whether the current version is incompatible with the installed and active The Events Calendar

Located at eddtickets.php (Line: 82)

Return value summary

(bool)

Examples

bool is_incompatible_events_core_installed ( )